Gönderen Konu: mod aktif olmuyor  (Okunma sayısı 2509 defa)

Çevrimdışı fahmet476

  • Yeni Üye
  • *
  • İleti: 7
mod aktif olmuyor
« : Temmuz 25, 2015, 07:49:33 ÖS »
Arma 3'e sizin http://www.turkishmodteam.com/forum/index.php?topic=1713.0 modunuzu yükledim ancak oyunum orjinal, bütün güncellemeleri yapılmış ve kurulumu denildiği gibi harfiyen uyarak eksiksiz bir şekilde yüklemiş olmama rağmen mod çalışmadı logonuz vs. gözüküyor ama oyunda askerlerin kollarında ABD bayrakları var. Yardım ederseniz sevinirim.

Çevrimdışı SWAT.TR

  • Turkish Mod Team Yönetici
  • Efsane Üye
  • *****
  • İleti: 851
  • TMT Lider,Texture,O2 coder
    • www.turkish-mod-team.com
Ynt: mod aktif olmuyor
« Yanıtla #1 : Ağustos 06, 2015, 01:57:09 ÖÖ »
Arma 3'e sizin http://www.turkishmodteam.com/forum/index.php?topic=1713.0 modunuzu yükledim ancak oyunum orjinal, bütün güncellemeleri yapılmış ve kurulumu denildiği gibi harfiyen uyarak eksiksiz bir şekilde yüklemiş olmama rağmen mod çalışmadı logonuz vs. gözüküyor ama oyunda askerlerin kollarında ABD bayrakları var. Yardım ederseniz sevinirim.

Editor kısmından koyarsanız görecektir. yayınladıgım bir kaç görev olacaktı onlarda otamatik görecektir


Çevrimdışı fahmet476

  • Yeni Üye
  • *
  • İleti: 7
Ynt: mod aktif olmuyor
« Yanıtla #2 : Ağustos 10, 2015, 09:21:04 ÖS »
Arma 3'e sizin http://www.turkishmodteam.com/forum/index.php?topic=1713.0 modunuzu yükledim ancak oyunum orjinal, bütün güncellemeleri yapılmış ve kurulumu denildiği gibi harfiyen uyarak eksiksiz bir şekilde yüklemiş olmama rağmen mod çalışmadı logonuz vs. gözüküyor ama oyunda askerlerin kollarında ABD bayrakları var. Yardım ederseniz sevinirim.

Editor kısmından koyarsanız görecektir. yayınladıgım bir kaç görev olacaktı onlarda otamatik görecektir


forumdan 1 tane görev aldım o da sorunlu çıktı göreve girmedi